problematische Seite

Hallo dedlfix,

Ich klicke auf den Link (was anderes sehe ich in Matthias' Posting nicht)

Soweit richtig.

und bekomme die im Bild gezeigte Version zu sehen.

Hm. guck Ja, ich sehe das Problem: dir fehlt eine Schrift. @Performer, da musst du die Schrift (06 und 2017) noch in eine Outline umwandeln, sondern wird das nicht richtig gerendet werden wenn etwa die Schrift fehlt. Ich kann das hier lokal leider nicht machen, da mir die Schrift auch fehlt (PT Sans Bold).

Ich kopiere die URL in den Chrome (sowie IE11 und Edge) und da sehe ich es richtig.

Ich glaube, das sieht nur so aus, weil die Fallback-Schrift eine andere ist.

LG,
CK

-- https://wwwtech.de/about

Folgende Nachrichten verweisen auf diesen Beitrag:

freiwillige Angabe, für jeden sichtbar
freiwillige Angabe, für jeden sichtbar
freiwillige Angabe, für jeden sichtbar

Vorschau (Nachricht wird im Forum „Meta“ erscheinen)

  • Keine Tag-Vorschläge verfügbar
  • keine Tags vergeben

abbrechen

851

Das Offline-Wiki nimmt Gestalt an

  1. 0
    1. 0
    2. 0
    3. 1
    4. 0
      1. 0
        1. 0
        2. 0
          1. 0
            1. 0
          2. 0
  2. 0
    1. 0
      1. 0
        1. 0
          1. 0
  3. 0
  4. 1
    1. 0
      1. 0
        1. 1
          1. 0
          2. 0
            1. 0
      2. 0
        1. 0
          1. 0
    2. 0
      1. 0
        1. 0
          1. 0
            1. 0
          2. 0
            1. 0
              1. 0
          3. 0
            1. 0
              1. 0
                1. 0
                  1. 0
                  2. 0
                    1. 0
                      1. 0
                        1. 0
                          1. 1
                      2. 0
                        1. 0
  5. 0
    1. 0
      1. 0