Antwort an „Felix Riesterer“ verfassen

Liebe Mitlesende,

gerade wollte ich in Sachen "wie ging das damals mit den Framesets?" im Wiki nachschlagen, finde aber nur noch Weiterleitungen auf eine Referenz-Seite, die zu einer MDN-Seite verweist, auf der nur noch eine Warnung steht, von wegen "deprecated". Das ist bezüglich HTML5 alles schön und gut. Aber wenn jemand aus $Gründen HTML4.1 verwenden möchte, wo steht das dann im Wiki?

Liebe Grüße

Felix Riesterer

freiwillig, öffentlich sichtbar
freiwillig, öffentlich sichtbar
freiwillig, öffentlich sichtbar

abbrechen