Antwort an „TS“ verfassen

Hello,

...kommt nachher.

Noch eine andere Idee:
Könnte es mit den IPv6-Einträgen in der /etc/hosts zu tun haben?

Ich habe ja nur Hostnames für die IPv4 dazu geschrieben...

Could not reliably determine the server's fully qualified domain name, using 127.0.1.1.

Ok. Zeige die Ausgaben des folgfenden Skriptes:

cd /etc/apache2/sites-enabled
grep "ServerName" *.conf
echo
cat /etc/hosts

Glück Auf
Tom vom Berg

--
Es gibt nichts Gutes, außer man tut es!
Das Leben selbst ist der Sinn.
freiwillig, öffentlich sichtbar
freiwillig, öffentlich sichtbar
freiwillig, öffentlich sichtbar

Ihre Identität in einem Cookie zu speichern erlaubt es Ihnen, Ihre Beiträge zu editieren. Außerdem müssen Sie dann bei neuen Beiträgen nicht mehr die Felder Name, E-Mail und Homepage ausfüllen.

abbrechen