Versions-Historie des Beitrags „Sicherheitswarnung vom BSI - Betroffenheit ebenfalls bei 2.15 und 1.x“