Achot: Vorsicht: Sicherheitslücke in PHPMailer gefährdet unzählige Websites

Hallo,

gerade auf Winfuture.de den Hinweis zur Sicherheitslücke im PHPMailer gelesen. Wer noch eine alte Version im Einsatz hat, bitte sofort updaten wie es von den Entwicklern empfohlen wird.

Folgende Nachrichten verweisen auf diesen Beitrag: